20.05.2020 14:59, Deztroyer

Какая из процедур является процедурой с параметром:
А) ЭТО КВАДРАТ
ПОВТОРИ 4 [ВП 40 ЛВ 90]
КОНЕЦ

Б) ЭТО КВАДРАТ :А
ПОВТОРИ 4 [ВП :A ЛВ 90]
КОНЕЦ

ЭТО ИНФОРМАТИКА 5 КЛАСС КОМАНДЫ ЧЕРЕПАШЕК ВЫПОЛНИТЬ ТЕСТ

Всего ответов: 1

Похожие вопросы:

Иконка предмета
Другие предметы, 16.03.2019 12:06
Сша в xix векетрест - одна изформ монополисти-ческих объединений, в рамках которойучастники теряютпроизводственную, коммерческую, а по-рой даже юридичес-кую самостоятель-ность, гражданскиетаким обрменено. был iладельцев, влаго вопроса ваотмена рстве «фермерприменение иизводстве обев стране​
Ответов: 1
Иконка предмета
Другие предметы, 18.03.2019 21:14
Как не волноваться перед контрольной? завтра важная контрольная, а я не могу успокоиться, я сильно волнуюсь перед каждой контрольной. ( несмотря на то что учусь хорошо) подскажите желательно проверенные много . ​
Ответов: 2
Иконка предмета
Другие предметы, 19.03.2019 21:39
Невеликий твір на тему люлька згоди.
Ответов: 1
Иконка предмета
Другие предметы, 21.03.2019 16:40
25 вариант запиши недостающие пункты плана в виде вопроса​
Ответов: 1
Иконка предмета
Другие предметы, 21.03.2019 20:30
Можна питання до слова "пшениця"
Ответов: 2
Иконка предмета
Другие предметы, 28.03.2019 23:02
Ваш друг обещал поговорить с вами о работе. напишите вашему другу записку, чтобы сказать, что вы хотите знать о работе.1 напишите почему вас заинтересовала эта работа. 2 спросите о графике работы, и ваших обязанностях. 3 спросите о зарплате.4 оставьте свои данные​
Ответов: 2
Иконка предмета
Другие предметы, 29.03.2019 21:54
Составьте анаграмму катер + век​
Ответов: 1
Иконка предмета
Другие предметы, 14.04.2019 15:02
Впиши обобщающее слово в каждый овал?
Ответов: 2
Иконка предмета
Другие предметы, 14.04.2019 21:23
Що потрібно робити для охорони птахів? ​
Ответов: 3
Иконка предмета
Другие предметы, 16.04.2019 12:00
Как называется термин машинных работ, используемые при соединении пояса с нижней частью фартука? ! ​
Ответов: 3
Иконка предмета
Другие предметы, 17.04.2019 17:13
Правда ли что на огэ появляются ответы? и реально ли списать? что намного легче, чем на пробниках? расскажите
Ответов: 1
Иконка предмета
Другие предметы, 18.04.2019 08:08
кто возглавляет эльфийские земли и какова деятельность глав? 2. чем занимаются философы? чем полезна эта семья? 3. что вы знаете об эз в целом? расскажите об обычаях, традициях и семьях земель. 4. назовите три семьи которые вам известны (философы не в счёт), расскажите о их деятельности. чем полезны эти семьи? ​
Ответов: 3

Вопросы по другим предметам:

Категория
Другие предметы, 17.04.2019 06:20
Категория
Другие предметы, 17.04.2019 06:20
Категория
Другие предметы, 17.04.2019 06:20
Категория
Другие предметы, 17.04.2019 06:20
Популярные вопросы
Вопросов на сайте: 18554576